Sì, Adobe Flash ha una nuova falla critica e sì dovete correre ad aggiornare

Sì, Adobe Flash ha una nuova falla critica e sì dovete correre ad aggiornare
CosimoAlfredo Pina
CosimoAlfredo Pina

A ricordarci l'obsolescenza di Flash arriva una nuova importante vulnerabilità. Un falla di sicurezza di Adobe Flash ed AIR mette a rischio tutti i dispositivi su cui sono installati.

Stando a quanto dichiara Adobe a causa di questa falla un malintenzionato potrebbe potenzialmente "prendere il controllo del sistema colpito".

style="padding-left: 30px;"

Per questo viene indicato di aggiornare il prima possibile entrambi i software… L'ennesimo invito alla corsa all'aggiornamento (potete farlo dal sito ufficiale) che con l'adozione sempre maggiore di HTML5 speriamo diventi presto un ricordo del passato.

Via: 9to5Mac

Commenta